Hakt der Server?

  • Das Forum ist sehr langsam geworden. Egal ob ich mobil oder vom PC hier bin, es dauert relativ Lange bis sich eine Seite öffnet, oder Likes erscheinen.

    Grüße von EDKF

    Markus


    Win 10 Pro 64bit

    Gigabyte Z490 UD | Core i7 10700K | 32GB DDR4000 Crucial Ballistix Max Gaming | GeForce RTX 3070 8GB | beQuiet! 580W Gold | Honeycomb Alpha Flight Yoke + Bravo Throttle | Thrustmaster Hotas Warthog | TPR Pendular Rudder Pedals | TrackIR

  • Bei mir ging es gerade sehr flott - bei 16 MBit/s


    Gruß

    ruetzi

    • Offizieller Beitrag

    Ich habe eine 50.000er Verbindung und auch da haken die Seitenaufrufe die letzten Tage. Ich dachte schon, dass es unser Anschluss wäre.

    Viele Grüße aus EDLF


    Claus


    • Offizieller Beitrag

    Bei mir mit 250 Mbit auch mit Bremse.

    Gruß Wolfgang aus Flensburg

    Foren User lesen und unterstützen die FAQ <<Klick.

    • Offizieller Beitrag

    Moin zusammen,

    Danke fürs Feedback! Ich hab mal fix den Server neugestartet. Ebenfalls hab ich mal den Server Cache geleert.


    Ich werde den Server mal ein wenig ausgiebiger Monitoren.


    Gerne weiter Feedback falls was nicht stimmt.

    • Offizieller Beitrag

    Nachfrage: In welchem Zeitraum treten denn bei euch die Verlangsamungen auf? Ist es jetzt akut neu ? oder schon etwas länger?

    • Offizieller Beitrag

    Rückantwort…


    Läuft wieder wie gewohnt schnell. Ist anscheinend in Ordnung.

    • Offizieller Beitrag

    Ok!


    Ich hab mir dennoch mal die Performance vom Server als Monitoring auf en dritten Monitor gelegt und entsprechende Events definiert. So kann ich schnell reagieren, falls der Server wieder "Probleme" macht.

  • Mir war es heute verstärkt aufgefallen.

    Jetzt flutscht es wieder.

    Danke.

    Grüße von EDKF

    Markus


    Win 10 Pro 64bit

    Gigabyte Z490 UD | Core i7 10700K | 32GB DDR4000 Crucial Ballistix Max Gaming | GeForce RTX 3070 8GB | beQuiet! 580W Gold | Honeycomb Alpha Flight Yoke + Bravo Throttle | Thrustmaster Hotas Warthog | TPR Pendular Rudder Pedals | TrackIR

  • Hallo Vincent, ich glaube es ist wieder Zeit für einen Neustart...

    ;)

    Grüße von EDKF

    Markus


    Win 10 Pro 64bit

    Gigabyte Z490 UD | Core i7 10700K | 32GB DDR4000 Crucial Ballistix Max Gaming | GeForce RTX 3070 8GB | beQuiet! 580W Gold | Honeycomb Alpha Flight Yoke + Bravo Throttle | Thrustmaster Hotas Warthog | TPR Pendular Rudder Pedals | TrackIR

    • Offizieller Beitrag

    Hallo Vincent, ich glaube es ist wieder Zeit für einen Neustart...

    ;)

    Grüße dich,

    Ich bin grade auf der Arbeit und habe von daher (aus Sicherheitsgründen) keinen direkten Zugriff auf den Server, daher wede ich den Neustart morgen früh um 7 Uhr durchführen, wenn ich daheim bin.


    Lieben Gruß

    Vincent

    • Offizieller Beitrag

    Hallo Vincent, ich glaube es ist wieder Zeit für einen Neustart...

    ;)

    Server ist neugestartet.

    Viele Grüße

    Vincent


Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!