Neues Update alle Knöpfe sind blau

  • Welche Hardware wird benutzt?
    für hoch 60 fps läuft alles gut

    Moin

    seit dem neustes Mfs update sind bei mir die Knöpfe blau die ich anwähle, ich habe die Einstellungen schon durchstöbert aber dazu nichts gefunden.

    Dies stört mich sehr da ich es sehr nervig finde, da ich weiß welchen knopf ich drücken muss und wo dieser liegt :)


    Ich danke für die Hilfe


    MfG Seb

  • Moin

    Sorry, aber die Lösung Problems haben wir hier schon gefühlt 175.000 mal präsentiert. Schau doch mal die Beiträge durch.


    Gruß

    Andreas

    Gruß

    Andreas


    HP Pavilion 15 15,6" FHD IPS 144Hz, Ryzen 5 4600H, 16GB RAM, 512GB SSD, Windows 11 Home, Logitech G Extreme 3D Pro Joystick

    • Offizieller Beitrag

    Moin,

    seit dem Update 4 habe ich schon Probleme,

    das bei den Tasten wie AP bei Mouseover, keine

    Angaben mehr bekomme.

    Vorher stand dort Autopilot an oder aus schalten.

    Jetzt kommt gar nichts mehr. Kein Mouseover.

    Nicht einmal der Name "AP" oder sonstige Erklärung.

    Anderes habe ich schon weg, wie den ILS Landekorridor.


    Gibt es für die Bezeichnungen eine Konfiguration?

    Hier noch Bilder, wie ich sie gerne hätte.

    Bilder

    Gruß Wolfgang aus Flensburg

    Foren User lesen und unterstützen die FAQ <<Klick.

    Netzteil: Corsair RMx Series RM850x vollmodular - 80 PLUS Gold

    Mainboard: MSI Z590-A Pro

    CPU: Intel Core i9-10900KF, 10x 3,70Ghz

    Grafikkarte: NVIDIA GeForce RTX 3090 - 24GB

    Kühlung: Hydro Series H115i Pro

    Arbeitsspeicher: 32GB DDR4 RAMSSD

    2 SSD Festplatten: 1000 GB SSD Samsung 870 EVO

    Betriebssystem: Windows 11 Pro

    Internet: 250 Mbit

  • Das muss wahrscheinlich im Menü (weiß grad aber nicht genau wo) wieder eingestellt werden.

    Ich hab das auch wieder eingestellt aber es gefällt mir nicht so wie es jetzt ist. Die Beschreibungen sind jetzt blau mit weißer Schrift aber sehr groß und verdecken andere Sachen... :/

    Heiko :)


    Intel(R) Core(TM) i5-6600K CPU @ 3.50GHz - RAM 16 GB - 64-Bit-Betriebssystem - Windows 10 - NIVIDIA GeForce GTX 960

    • Offizieller Beitrag

    ^^:D;( Danke Heiko,


    ich weiß, ich muß das im Menü einstellen. Weiß auch nicht wo.

    Wenn ich das gefunden habe, werde ich dir berichten.

    Das mit der blauen Schrift habe ich weg.

    Gruß Wolfgang aus Flensburg

    Foren User lesen und unterstützen die FAQ <<Klick.

    Netzteil: Corsair RMx Series RM850x vollmodular - 80 PLUS Gold

    Mainboard: MSI Z590-A Pro

    CPU: Intel Core i9-10900KF, 10x 3,70Ghz

    Grafikkarte: NVIDIA GeForce RTX 3090 - 24GB

    Kühlung: Hydro Series H115i Pro

    Arbeitsspeicher: 32GB DDR4 RAMSSD

    2 SSD Festplatten: 1000 GB SSD Samsung 870 EVO

    Betriebssystem: Windows 11 Pro

    Internet: 250 Mbit

  • Hab kurz geschaut...du musst es so einstellen...


    Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Aber schön find ich es nicht...vorher war es dezenter!!!

    Heiko :)


    Intel(R) Core(TM) i5-6600K CPU @ 3.50GHz - RAM 16 GB - 64-Bit-Betriebssystem - Windows 10 - NIVIDIA GeForce GTX 960

  • ^^:D;( Danke Heiko,


    ich weiß, ich muß das im Menü einstellen. Weiß auch nicht wo.

    Wenn ich das gefunden habe, werde ich dir berichten.

    Das mit der blauen Schrift habe ich weg.

    Allgemeine Einstellungen > Barrierefreiheit > Quicktool Anzeige auf "sofort"


    dann hast Du es wieder.


    alsdann Thomas

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!